komputer wyłancza się za drugim razem

O mnie - Smaczne, zdrowe... wyroby domowe

Temat: Komp sie nie włacza!!! komp sie nie wlacza!!!
Witam serdecznie wszystkich ekspertów i forumowiczów.
Mam następujący problem.Od jakiś 2 tygodni komputer nie chciał wączyć sie za pierwszym razem.Potrzeba było kilka resetów aż w końcu sie zabootuje i wejdzie do systemu.Z drugiej jednak strony kiedy uruchamiałem go ponownie po całkowitym wyłączeniu bądz po komendzie uruchom ponownie normalnie zaskakiwal.Nie wlaczal sie tylko nie bedac przez dluzszy czas uruchaminym.Wszystko smigalo jak nalezy kiedy go juz odpalilem.Wkoncu mialem dosc tego i zajrzalem do srodka.Kondensatory nie napuchniete,zadnej cieczy na plycie, ram sprawne (memtest) karta graf w porzadku(wlozylem inna i problem NIE zniknal).Wylozylem wszystkie bebechy i wlozylem z powrotem, przedmuchalem porty, zmienilem zailacz na mocniejszy (350W) i dalej NIC SIE NIE ZMIENILO.Obecnie procz opisanego problemu komp w ogole nie chce zaladowac windowsa, szuka bootowania.Podpiety pod zasilanie jest tylko dysk. Slyszalem ze jest byc moze rozwiązanie tzn. odlaczyc zasilanie wyciagnac bateryjke z plyty, odpalic go po kilku godzinach i zrobic natychmiast upgrade biosu i wystartowac z plyty startowej.Hmmm moze juz ktos to robil?

Moj sprzet to:
Asrock k7s8x
Seagate 80 GB
Radeon 9550
Cpu Duron 1800

Z gory dziekuje za wszystkie odpowiedzi!!!!

Źródło: forum.computerworld.pl/index.php?showtopic=38407



Temat: Problem z klawiaturą MINT KB-2625
Właśnie walczę z tą klawiaturą i doszedłęm kilku rzeczy:

1) W menu start jest tylko skrót do tego, co się odpala razem ze startem systemu, czyli programik aktywujący funkcje multimedialne, tak więc jeśli już raz jest on odpalony, kolejne próby odpalenia nie powinny dawać afektu (przynajmniej ubocznego) a jednak zostaje wyświetlony komunikat "- error at..." i okienka się wysypują.

2) Na dole na pasku obok godziny widoczna jest ikona statutu klawiatury (czyli odpalenia multimediów), po kliknięciu na nią prawym przyciskiem jest do wyboró "ABOUT" czyli informacje i "EXIT" czyli wyjście z progamu. Jeżeli wybiorę to drugie progam się zamyka bez żadnego problemu, po czym bez problemu zamyka się też system. Dlaczego więc system nie potrafi zamknąć tego programu w procesie wylogowywania i wyłączania systemu?

3) Jeżeli funkcje klawiatury są uruchomione i wybiorę z menu start "Zamknij system", zwijają się wszystkie okna, zostaje czysty pulpit, mija jakieś 15-20 sekund oczekiwania (?) i system się wyłącza.
Jeżeli natomiast nacisnę przycisk POWER na klawiaturze, procedura jest podobna tylko że komputer się nie wyłączy.

Na razie tyle moich spostrzeżeń. Zobacze co jeszcze da sie wymyśleć.
Przypomnę tylko że to wszystko pod systemem WIN98SE, byćmoże w innych problem wcale nie występuje...

Źródło: forum.purepc.pl/index.php?showtopic=47074


Temat: Problem z połączeniem przez uvnc
Witam,

Mam dwa laptopy w sieci domowej. Na jednym zainstalowałem i skonfigurowałem uvnc serwer (asus), natomiast na drugim uvnc viewer (dell). Kiedy z della chcę się połączyć prze uvnc zaraz po wpisaniu hasła i połączeniu się z asusem natychmiast zrywa transmisję i wyłącza program (chociaż raz z 20 prób nie zerwało połączenia). Dodam, że zarówno z asusa, jaki i della bez problemu mogę połączyć się przez uvnc z komputerem znajdującym się w mojej firmie. Czy ma ktoś jakiś pomysł jak rozwiązać ten problem.

Źródło: forumpc.pl/index.php?showtopic=163812


Temat: Problem LPG vb2.5v6
Rozumiem, że czujnik dałeś nowy. Sprawdzałeś może połączenia elektryczne ? Może styki na wtyczce zasyfiały ? Ten check zapala się tylko przy jeździe na gazie czy też występuje na benzynie ?

Z drugiej strony zastanawiam się czy przypadkiem gazownik nie zastosował jakiegoś sprytnego wynalazku, który restartuje komputer po wyłączeniu silnika, ale szczerze mówiąc o takim cudzie nie słyszałem ;) Gazownicy czasami miewają genialne pomysły, ale na pewno check w żadnym wypadku nie może się zapalać.

Źródło: forum.vectraklub.pl/index.php?showtopic=64123


Temat: Modem Blueconnect widziany jako partycja
Witam, jest taki problem. Blueconnect podpięty jest do komputera stacjonarnego pod USB. Jak kończy się pracę na kompie jest on najzwyczajniej w świecie wyłączany. A modem zostaje podpięty do USB. Jednak przy ponownym uruchomieniu kompa odpalanie systemu staje i wywala jakiś komunikat, nie wiem do końca jaki bo to siostra mi o tym mówiła, że ma taki problem. Jeszcze nie miałem czasu sam tego zobaczyć. Ale jest to coś w stylu taki, gdy zostawi się dyskietkę 3,5" w napędzie. Trzeba wyjąć z USB Blueconnect-a i dopiero rusza odpalanie systemu dalej.

Pytanie pierwsze, czy Blueconnect-a można zostawiać podpiętego pod USB i włączać oraz wyłączać kompa. Jak zostawiłem pendriva bo zapomniałem i po kilku razach się spalił. Ale może taki modem ma jakieś zabezpieczenie na skoki napięcia czy coś takiego. Czy może trzeba go odłączać za każdym razem przed wyłączeniem komputera?

A pytanie drugie uzależnione jest od pytania 1 więc zadam je dopiero jak uzyskam odp. na pytanie 1.
Źródło: elektroda.pl/rtvforum/topic1484720.html


Temat: Co sie dzieje ?
Mam taki problem z kompem wszytko jest ok ale... mam kupiony nowy komputer gram juz na nim w GW ze 2 miechy, po zainstalowaniu skypa wszystko chodzilo dobrze, lecz po jakims czasie moj komputer nie chcial sie zamykac i dopiero gdy za drugim razem (musialem drugi raz wejsc w start...) wylacza sie. Czasem jednak pokazuje sie blad w ktorym pisze ,,trwa zamykanie programy skype" (czy jakos tak). Prosze o pomoc, nie wiem czym jest to spowodowane i jak zrobic by bylo dobrze. :[ o_O
Źródło: guildwars.pl/forum/viewtopic.php?t=20939


Temat: Jakiej używacie przeglądarki ?
" />
">hasło w systemie starczy - dłuższy czas Cię nie ma, to ustaw tak aby po tym czasie trzeba było wpisać hasło
Nie wystarczy. A jak kogoś już dopuścisz do komputera, to będziesz nad nim stał cały dzień ?


">ja jakoś nigdy w adblock plus nie mogłem wyłączyć pewnego typu reklamy, więc też nie jest idealny.
Idealny to jestem tylko ja, a adblock z FF jest lepszy od operowego czemu nie zaprzeczasz.


">nie cierpię dodatków - szybkość przeglądarek pod Gecko maleje proporcjonalnie do liczby zainstalowanych dodatków
Zgadzam się jeśli chodzi o szybkość o spadek szybkości - tak jest zawsze i z wszystkim, ale 3-4 dodatki nie mają znaczenia. Większej ilości nie trzeba. Chyba, że ktoś chce mieć kombajn ze zlewozmywakiem, wtedy wybiera operę.


">Zainstalowałem sobie FF3 - u nie mam gestów myszy, oraz nie chca się zainstalować, bo były pod starą wersją
Lubię szukac dla innych : https://addons.mozilla.org/pl/firefox/addon/6366

">tego nie rozumiem - mi zwija system sam w jeden element będący wybieraną listą ( dotyczy okienek)
Można nawet okryć pasek, można nie patrzeć na dół/górę ekranu, można to i nawet zignorować ale może najlepiej gdyby nie było takiej konieczności. A można bo pokazuje to FF.

">i porównajcie wyniki. Na moim sprzęcie ( pod win Xp) FF 3 był zdecydowanie szybszy od opery.
u mnie FF3 miał albo zbliżony wynik (w 3 kolumnach) albo 2 razy gorszy (w 2 kolumnach).[/quote]
Czyli był w 3 przypadkach lepszy. A w drugim teście ?
Źródło: thief-forum.ehost.pl/viewtopic.php?t=4693


Temat: Skrypt bat i komenda net user - nieprawidłowe działanie
Wyklepałem coś takiego:
(przy starcie)
Kod: Zaznacz całySETLOCAL ENABLEEXTENSIONS
SET data=%date:~6,4%-%date:~3,2%-%date:~0,2%
SET /A czas=(%time:~0,2%*3600)+(%time:~3,2%*60)+(%time:~6,2%)

IF EXIST %data%-wl.txt GOTO RESTART
ECHO %czas% > %data%-wl.txt
ECHO 0 > %data%-wyk.txt
SHUTDOWN /S /T 7200
ECHO System jest uruchomiony! > ursys.txt
GOTO EOF


:RESTART
IF NOT EXIST ursys.txt GOTO POPRAWNIEWLACZONY
FOR /F %%a IN (%data%-wl.txt) DO SET wl=%%a
FOR /F %%b IN (%data%-wyk.txt) DO SET stwyk=%%b
SET /A wyk=%czas%-%wl%
SET /A nwwyk=%stwyk%+%wyk%
DEL ursyst.txt

:POPRAWNIEWLACZONY
ECHO %czas% > %data%-wl.txt
FOR /F %%c IN (%data%-wyk.txt) DO SET wyk=%%c
SET /A poz=7200-%wyk%
IF %poz% LEQ 0 (SHUTDOWN /S /T 0) ELSE SHUTDOWN /S /T %poz%
ECHO System jest uruchomiony! > ursys.txt
(przy zamknięciu systemu)
Kod: Zaznacz całyFOR /F %%a IN (%data%-wl.txt) DO SET wl=%%a
FOR /F %%b IN (%data%-wyk.txt) DO SET stwyk=%%b
SET /A wyk=%czas%-%wl%
SET /A nwwyk=%stwyk%+%wyk%
DEL ursys.txt
Uwzględniłem nawet ewentualność niepoprawnego zamknięcia systemu, bo gdybym tego nie zrobił, można by było na chwilę przed upływem czasu wyłączyć komputer z prądu i skrypt "stwierdziłby", że został uruchomiony po raz pierwszy danego dnia.

Z tym pierwszym skryptem nie ma problemu - można go zastartować przez rejestr, Autostart czy też skrypt logowania. Ale problem mam z drugim - co zrobić żeby go zastartować przed zamknięciem systemu, a najlepiej przed wykogowaniem?
Źródło: forum.hotfix.pl/viewtopic.php?t=5587




 

Powered by WordPress dla [O mnie - Smaczne, zdrowe... wyroby domowe]. Design by Free WordPress Themes.